Forumproblemen

Algemene info, forumregels en je kunt hier terecht voor (technische) vragen en opmerkingen over het forum

Forumproblemen

Berichtdoor Marjan » 12 nov 2013 13:20

Ik quote even een berichtje van Esther uit het forum "De kantine" en ben benieuwd of er meer mensen tegen dit probleem oplopen want dan moet er contact op worden genomen met de provider:

Esther schreef:Ik wordt steeds van deze site afgegooid, beschermd want er is malware gedetecteerd die schadelijk zou zijn voor mijn computer :?:
Ik kan alleen in dit topic komen.....
En alle andere niet.
Avatar gebruiker
Marjan

 
Berichten: 21121
Geregistreerd: 14 jan 2013 16:26

Re: Forumproblemen

Berichtdoor Kick » 12 nov 2013 13:30

Ik heb minstens een screenprint nodig. Ik stuur Esther wel even een pb.

Ik zelf merk (nog) niets....
Avatar gebruiker
Kick

 
Berichten: 12805
Geregistreerd: 14 jan 2013 16:51
Aantal fretten: 1

Re: Forumproblemen

Berichtdoor Mayke » 12 nov 2013 13:32

Ik merk hier ook niets, alles loopt hier gesmeerd.....
Avatar gebruiker
Mayke

 
Berichten: 6545
Geregistreerd: 17 jan 2013 12:58

Re: Forumproblemen

Berichtdoor Karen » 12 nov 2013 15:33

Bij mij gaat ook alles goed
Everything is a present-Alice Herz Sommer
Avatar gebruiker
Karen

 
Berichten: 11642
Geregistreerd: 16 jan 2013 00:24

Re: Forumproblemen

Berichtdoor Birgit » 12 nov 2013 15:43

Dat weet ik! Dat weet ik! Dat had ik vandaag ook op mijn forum :-)

Ik kreeg de melding bij mij met Google Chrome en dat had te maken met de hosting van een avatar of onderschrift van iemand op een bepaalde website. Die hosting bevatte schijnbaar malware en dan krijg je van Chrome dus een rood scherm en waarschuwingen dat het niet veilig is (en de knop om toch door te gaan is goed verborgen).

Ik heb hem hier nog niet gehad, maar je zal Esther even moeten vragen de complete melding te kopiëren, want daarin staat om welke afbeelding/website het gaat. Dan is het probleem oplossen een stuk makkelijker. Als ze ook de link erbij zet, dan kun je nog gerichter zoeken.

Ik heb overigens de avatar/onderschrift verwijderd van die persoon en daarmee was het opgelost.
Birgit

 
Berichten: 1874
Geregistreerd: 17 maart 2013 20:43

Re: Forumproblemen

Berichtdoor Marjan » 12 nov 2013 15:51

Altijd handig iemand op het forum die ook een eigen forum heeft. :lol:
Avatar gebruiker
Marjan

 
Berichten: 21121
Geregistreerd: 14 jan 2013 16:26

Re: Forumproblemen

Berichtdoor Birgit » 12 nov 2013 16:30

De volgende website bevat malware.
Google Chrome heeft de toegang tot chantalsdierenfotografie.clubs.nl voor nu geblokkeerd.

Deze melding had ik. Dat is wel gek, want als ik hier haar profiel bekijk (ook in Chrome) dan krijg ik de melding niet :?:
Birgit

 
Berichten: 1874
Geregistreerd: 17 maart 2013 20:43

Re: Forumproblemen

Berichtdoor Marjan » 12 nov 2013 17:09

Als ik daar op zoek krijg ik inderdaad ook die melding:

OpenId transaction in progress - Clubs.nl
chantalsdierenfotografie.clubs.nl/inloggen-met/hyves
Deze site kan schade toebrengen aan uw computer.
Clubs.nl | Eigen Website en Blog maken over interesse of hobby: Forum, Foto, Hulp, Tips en Blog. Inloggen: Ingelogd blijven. Wachtwoord vergeten? Clubhuis
Avatar gebruiker
Marjan

 
Berichten: 21121
Geregistreerd: 14 jan 2013 16:26

Re: Forumproblemen

Berichtdoor Marjan » 12 nov 2013 19:30

Oeps, ik zie dus net dat de site waar de avatar staat van Chantal (Frettenvrienden) inderdaad besmet is.

Inloggen met Hyves - Clubs.nl
frettenvrienden.clubs.nl/inloggen-met/hyves
Deze site kan schade toebrengen aan uw computer.


Chantal, we halen uit voorzorg je avatar weg, je krijgt even een pb.

Esther, krijg je die melding nu nog steeds?
Avatar gebruiker
Marjan

 
Berichten: 21121
Geregistreerd: 14 jan 2013 16:26

Re: Forumproblemen

Berichtdoor Mayke » 13 nov 2013 00:40

Oh jee, inderdaad maar even de avatar verwijderen.
Misschien is het bij Esther nu ook weer oké ! :?:
Avatar gebruiker
Mayke

 
Berichten: 6545
Geregistreerd: 17 jan 2013 12:58

Re: Forumproblemen

Berichtdoor Esther » 13 nov 2013 10:59

Ik had gisteren helemaal niet meer gekeken :oops:
Maar het is nu gelukkig weer helemaal weg!
Je kunt mijn fretten, het stelen niet beletten!
Avatar gebruiker
Esther

 
Berichten: 1794
Geregistreerd: 17 maart 2013 23:40

Re: Forumproblemen

Berichtdoor Marjan » 13 nov 2013 11:05

Mooi, dan is dat ook weer opgelost. :D
Avatar gebruiker
Marjan

 
Berichten: 21121
Geregistreerd: 14 jan 2013 16:26

Re: Forumproblemen

Berichtdoor Kick » 13 nov 2013 11:16

Mooi! :D
Avatar gebruiker
Kick

 
Berichten: 12805
Geregistreerd: 14 jan 2013 16:51
Aantal fretten: 1

Re: Forumproblemen

Berichtdoor Mayke » 13 nov 2013 11:47

:juich:
Avatar gebruiker
Mayke

 
Berichten: 6545
Geregistreerd: 17 jan 2013 12:58

Re: Forumproblemen

Berichtdoor Karen » 11 dec 2013 22:02

Ik weet niet of meerdere personen er last van hebben, maar ik heb vanavond problemen met het plaatsen van berichten. Ik krijg de melding dat de server niet gevonden kan worden en bij refreshen de melding dat er geen internet verbinding is. Als ik dan uitlog en weer opnieuw inlog doet alles het weer.
Dit is twee keer gebeurd bij het plaatsen van een bericht in de kantine. De derde keer is het eindelijk gelukt.
Everything is a present-Alice Herz Sommer
Avatar gebruiker
Karen

 
Berichten: 11642
Geregistreerd: 16 jan 2013 00:24

Re: Forumproblemen

Berichtdoor yvonne » 11 dec 2013 23:16

Ik heb er geen problemen mee.
Avatar gebruiker
yvonne

 
Berichten: 5305
Geregistreerd: 16 maart 2013 23:36
Woonplaats: Oostvoorne (zuid holland)
Aantal fretten: 1

Re: Forumproblemen

Berichtdoor Kick » 12 dec 2013 06:53

Even testen....

/edit: gaat nu hier ook goed. Misschien jouw verbinding Karen?
Avatar gebruiker
Kick

 
Berichten: 12805
Geregistreerd: 14 jan 2013 16:51
Aantal fretten: 1

Re: Forumproblemen

Berichtdoor Karen » 12 dec 2013 09:35

Dat dacht ik ook, maar ik ben toen op een ander forum gegaan en daar ging alles goed :?: Nou ja ik ga er van uit dat het gewoon eenmalig pech was, als niemand er verder iets van gemerkt heeft.....mocht het weer gebeuren, hoor je me wel weer ;)
Everything is a present-Alice Herz Sommer
Avatar gebruiker
Karen

 
Berichten: 11642
Geregistreerd: 16 jan 2013 00:24

Re: Forumproblemen

Berichtdoor Marjan » 07 apr 2018 09:25

Op dit moment zijn er wat problemen met het versturen van mails vanuit de frettenvraagbaak. Dus heb je bijvoorbeeld een abonnement op bepaalde onderwerpen dan krijg je daar nu geen bericht van.
Ook nieuwe gebruikers krijgen nu geen bevestiging van hun aanmelding en activatie.
Er wordt zo snel mogelijk naar gekeken en hopelijk is het probleem snel opgelost. :D
Avatar gebruiker
Marjan

 
Berichten: 21121
Geregistreerd: 14 jan 2013 16:26

Re: Forumproblemen

Berichtdoor Helen » 12 apr 2018 22:38

Zie ik dat hier een nieuw bericht is en kom ik Esther tegen... veel te jong gegaan :cry:
Groetjes,
Helen
Avatar gebruiker
Helen

 
Berichten: 2129
Geregistreerd: 11 feb 2014 23:05
Woonplaats: Schiedam
Aantal fretten: 4

Volgende

Keer terug naar Algemene informatie

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast